

















































		<!DOCTYPE html>







	
	




















		














	
	
		
	
	
	
	
	
	
	
		
		
	
	
		
	
	
	
	
	

	
	
	

						
	
	

	
	
	
	
	













	
	





























<!-- enableHeaderFooterControlByParameter : false -->


		
<html class="ltr no-js " dir="ltr" lang="en-US">
<head>
        <meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">

                                        <meta name="author" content="Tom Sussi, WCMH ">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
    <!--Custom meta tags-->
				<!--page refresh meta start-->
															<!--page refresh meta end -->
		


							<title>Man accused of duping 4 wives in 4 states, including Ohio</title>

        









<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "publisher": {
        "@type": "Organization",
        "name":  "WKBN" ,
        "logo": {
            "@type": "ImageObject",
            "url": "https://media.wkbn.com/nxs-wkbntv-media-us-east-1/theme/images/wkbn_digitalbrand-min.png"
        }
    }	,
    "@type": "NewsArticle",
    "mainEntityOfPage":  {
        "@type": "WebPage",
        "@id": "https://www.wkbn.com/news/ohio/man-accused-of-duping-4-wives-in-4-states-including-ohio/1787554366" }
,
    "headline": "Man accused of duping 4 wives in 4 states, including Ohio",
    "alternativeHeadline": "Michael Middleton faces bigamy and domestic violence charges",
    "description": "One of the wives is a 25-year-old&nbsp;woman with developmental disabilities who lives in Columbus.",
    "author": {
        "@type": "Person",
        "name": "	Tom Sussi, WCMH 	"
    },
    "datePublished": "2019-02-16T11:35:07-0500",
    "dateModified": "2019-02-16T11:37:16-0500",
    "articleBody": "&lt;p&gt;COLUMBUS, Ohio (&lt;a href=&#034;https://www.nbc4i.com/news/local-news/-cupid-of-chaos-waives-extradition-faces-bigamy-charges-after-duping-4-wives-in-4-states/1785884825&#034; target=&#034;_blank&#034;&gt;WCMH&lt;/a&gt;) - It&amp;#39;s a story that&amp;#39;s grabbed national headlines.&lt;/p&gt;&lt;p&gt;A 43-year-old unemployed drifter is accused of having four wives in four different states. One of the wives is a 25-year-old&amp;nbsp;woman with developmental disabilities who lives in central Ohio.&lt;/p&gt;&lt;p&gt;For the past week, Michael Middleton has sat at the Franklin County Jail on out-of-state felony warrants.&lt;/p&gt;&lt;p&gt;His stay may soon be over.&lt;/p&gt;&lt;p&gt;Friday morning, Middleton waived his rights to be extradited to New Hampshire where he faces bigamy and domestic violence charges.&lt;/p&gt;&lt;p&gt;The district attorney in Dover, New Hampshire, told NBC 4&amp;#39;s Tom Sussi that they&amp;#39;re going to pick up Middleton ASAP&amp;nbsp;and &amp;quot;get the show on the road.&amp;quot;&lt;/p&gt;&lt;p&gt;Sussi also learned that Ashley Climer-Middleton, who resides with her parents in Columbus, filed a police report in Williamsburg, Kentucky.&lt;/p&gt;&lt;p&gt;The allegations? Bigamy.&lt;/p&gt;&lt;p&gt;Climer-Middleton said she married Middleton in April of 2016 in Kentucky.&lt;/p&gt;&lt;p&gt;She said the couple had a baby together the following year.&lt;/p&gt;&lt;p&gt;Sussi dug into Michael Middleton&amp;#39;s past, and what he found is intriguing.&lt;/p&gt;&lt;p&gt;Over the past 18 years, he&amp;#39;s lived in no fewer than 13 states.&lt;/p&gt;&lt;p&gt;What Sussi hasn&amp;#39;t been able to find on Middleton is any record of employment.&lt;/p&gt;",
    "image": {
        "@type": "ImageObject",
        "url": "https://media.wkbn.com/nxs-wkbntv-media-us-east-1/photo/2019/02/16/michael-middleton-_1550334763635_73348004_ver1.0_640_360.jpg",
        "height": "360",
        "width": "640"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://media.wkbn.com/nxs-wkbntv-media-us-east-1/photo/2019/02/16/michael-middleton-_1550334763635_73348004_ver1.0_640_360.jpg",
        "height": "360",
        "width": "640"
    },
    "video": {
        "@type": "VideoObject",
        "name": "Man accused of duping 4 wives in 4 states, including Ohio",
        "thumbnailUrl": "https://media.wkbn.com/nxs-wkbntv-media-us-east-1/photo/2019/02/16/michael-middleton-_1550334763635_73348004_ver1.0_160_90.jpg",
        "contentUrl": "https://6aisx5hywyxuyeosb4qm6iscyh.gcdn.anvato.net/wkbn/video/video_studio/2019/02/16/Man_accused_of_duping_4_wives_in_4_states__inclu_3395877_1200.mp4?Expires=1644942826&KeyName=mcpkey1&Signature=ip4bHUsVTaA2X0HfyWG-j1djScM",
        "dateCreated": "2019-02-16T11:33:49-0500",
        "dateModified": "2019-02-16T11:36:16-0500",
        "description": " One of the wives is a 25-year-old&nbsp;woman with developmental disabilities who lives in central Ohio. ",
        "uploadDate": "2019-02-16T11:33:49-0500"    }
    }
</script>

    <!-- META + CSS -->
    	<meta content="text/html; charset=UTF-8" http-equiv="content-type" />



























































	
	

	
	
		
		
		
		
		
			
		
	



	
	
		<meta name="description" content="One of the wives is a 25-year-old&amp;nbsp;woman with developmental disabilities who lives in Columbus." lang="en-US" />
	



	
	
		<meta name="keywords" content="Ohio,Home,News" lang="en-US" />
	

<script>var _head_start = new Date();</script>
<meta property="og:title" content="Man accused of duping 4 wives in 4 states, including Ohio"/><meta property="og:description" content="One of the wives is a 25-year-old&nbsp;woman with developmental disabilities who lives in Columbus. "/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.wkbn.com/news/ohio/man-accused-of-duping-4-wives-in-4-states-including-ohio/1787554366"/><meta property="og:image"  content="https://media.wkbn.com/nxs-wkbntv-media-us-east-1/photo/2019/02/16/michael-middleton-_1550334763635_73348004_ver1.0_1280_720.jpg"/><meta property="og:image:width"  content="1280"/><meta property="og:image:height"  content="720"/><meta property="og:locale"  content="en_US"/><meta property="og:site_name"  content="WKBN"/><meta property="fb:app_id"  content=""/><meta property="article:section"  content="Ohio"/><meta property="article:tag"  content=""/><meta property="article:published_time"  content="2019-02-16T16:37:16+00:00"/><meta property="article:modified_time"  content="2019-02-16T16:37:16+00:00"/><meta property="article:expiration_time"  content="2292-11-30T16:35:00+00:00"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Man accused of duping 4 wives in 4 states, including Ohio"/><meta name="twitter:description" content="One of the wives is a 25-year-old&nbsp;woman with developmental disabilities who lives in Columbus. "/><meta name="twitter:site"  content="WKBN"/><meta name="twitter:image"  content="https://media.wkbn.com/nxs-wkbntv-media-us-east-1/photo/2019/02/16/michael-middleton-_1550334763635_73348004_ver1.0_1280_720.jpg"/><meta name="twitter:domain"  content="https://www.wkbn.com"/><!-- used for Google CSE --> <!-- <PageMap><DataObject type="Date"><Attribute name="sdateformat" value="20190216 16:37:16"/><Attribute name="edate" value="1550335036266"/><Attribute name="edateformat" value="20190216 16:37:16"/><Attribute name="sdate" value="1550335036471"/></DataObject><DataObject type="Site"><Attribute name="siteId" value="900054"/></DataObject><DataObject type="PageAttr"><Attribute name="Category" value="Ohio"/><Attribute name="Category" value="Home"/><Attribute name="Category" value="News"/></DataObject><DataObject type="Story"><Attribute name="Description" value="One of the wives is a 25-year-old&nbsp;woman with developmental disabilities who lives in Columbus. "/><Attribute name="Headline" value="Man accused of duping 4 wives in 4 states, including Ohio"/><Attribute name="Keywords" value="Ohio,Home,News"/><Attribute name="Migrated" value="false"/><Attribute name="ModDate" value="20190216 16:37:16"/><Attribute name="PubDate" value="20190216 16:37:16"/><Attribute name="type" value="story"/></DataObject><DataObject type="VideoStory"><Attribute name="Caption" value="<p>One of the wives is a 25-year-old&nbsp;woman with developmental disabilities who lives in central Ohio.</p>"/><Attribute name="CompID" value="1787538595"/><Attribute name="URL" value="https://media.wkbn.com/nxs-wkbntv-media-us-east-1/photo/2019/02/16/michael-middleton-_1550334763635_73348004_ver1.0_160_90.jpg"/><Attribute name="Title" value="Man accused of duping 4 wives in 4 states, including Ohio"/></DataObject><DataObject type="Thumbnail"><Attribute name="Name" value="73348004"/><Attribute name="Credit" value="Copyright {yyyy} Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed."/><Attribute name="CompID" value="1787529411"/><Attribute name="URL" value="https://media.wkbn.com/nxs-wkbntv-media-us-east-1/photo/2019/02/16/michael-middleton-_1550334763635_73348004_ver1.0_160_90.jpg"/><Attribute name="Title" value="Michael+Middleton"/><Attribute name="Migrated" value="false"/></DataObject><DataObject type="Restrictions"><Attribute name="Status" value="Free"/></DataObject></PageMap> --><meta property="fb:pages" content="101928538694" />
    <!-- social sharing tools -->
	<link href="https&#x3a;&#x2f;&#x2f;www&#x2e;wkbn&#x2e;com&#x2f;news&#x2f;ohio&#x2f;man-accused-of-duping-4-wives-in-4-states-including-ohio&#x2f;1787554366" rel="canonical" />
    <link href="https&#x3a;&#x2f;&#x2f;www&#x2e;wkbn&#x2e;com&#x2f;amp&#x2f;news&#x2f;ohio&#x2f;man-accused-of-duping-4-wives-in-4-states-including-ohio&#x2f;1787554366" rel="amphtml" />
    <!-- begin: TOP HEAD CSS -->
<link href="&#x2f;html&#x2f;css&#x2f;portal&#x2f;aui&#x2e;css&#x3f;themeId&#x3d;nxsmainv2_WAR_nxsmainv2theme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6102&#x26;t&#x3d;1545021529000" rel="stylesheet" type="text/css" />
	<link href="/html/portlet/journal_content/css/main.css?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;minifierType=css&amp;languageId=en_US&amp;b=6102&amp;t=1550209841000" rel="stylesheet" type="text/css" />

	<link href="/html/portlet/asset_publisher/css/main.css?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;minifierType=css&amp;languageId=en_US&amp;b=6102&amp;t=1550209841000" rel="stylesheet" type="text/css" />

	<!-- NXS-UI-Hook: useBetaSite: false, themeHasV2: true -->
<script src="//cdn.blueconic.net/nexstar.js"></script>
<link class="lfr-css-file" href="https&#x3a;&#x2f;&#x2f;www&#x2e;wkbn&#x2e;com&#x2f;nxs-main-v2-theme&#x2f;css&#x2f;main-wkbn&#x2e;css&#x3f;themeId&#x3d;nxsmainv2_WAR_nxsmainv2theme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6102&#x26;t&#x3d;1550210017000" rel="stylesheet" type="text/css" />
        <!--
 * FONT-AWESOME ICON LIBRARY
 * for signed-in use only
 * used for icon-override in ep-cms-surf, and by global page share styles (private, control panel, cms-surf)
-->
<style type="text/css">
	/* <![CDATA[ */
		
	/* ]]> */
</style>

<style type="text/css">

		</style>
<!-- end: TOP HEAD CSS -->

	<!-- Theme Third-Party CSS -->
       
	<style type="text/css">
		.placeholder-16x9,.delay-bg-load.ratio-16x9,.delay-bg-load .ratio-16x9 {
			background-image: url(https://www.wkbn.com/nxs-main-v2-theme/images/color_schemes/wkbn/placeholder/placeholder-16x9.jpg)!important
		}

		.placeholder-4x3,.delay-bg-load.ratio-4x3,.delay-bg-load .ratio-4x3 {
			background-image: url(https://www.wkbn.com/nxs-main-v2-theme/images/color_schemes/wkbn/placeholder/placeholder-4x3.jpg)!important
		}

		.placeholder-1x1,.delay-bg-load.ratio-1x1,.delay-bg-load .ratio-1x1 {
			background-image: url(https://www.wkbn.com/nxs-main-v2-theme/images/color_schemes/wkbn/placeholder/placeholder-1x1.jpg)!important
		}
	</style>
<link rel="shortcut icon" href="https://www.wkbn.com/nxs-main-v2-theme/images/color_schemes/wkbn/favicon.ico">
<link rel="apple-touch-icon" href="https://www.wkbn.com/nxs-main-v2-theme/images/color_schemes/wkbn/apple-touch-icon.png">



<style type="text/css">
					            /* DDL "font_size_pixel_base" = ${default_font_size} */
            </style>
<!-- NXS-Main-V2-theme: useBetaSite: false, themeHasV2: true -->
	<link href="https://fonts.googleapis.com/css?family=Libre+Franklin:400,700" rel="stylesheet">

<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">


    <!-- JS -->
        <!-- begin: TOP HEAD JS -->
<script type="text/javascript">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</script>

<script src="/html/js/barebone.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;colorSchemeId=108&amp;minifierType=js&amp;minifierBundleId=javascript.barebone.files&amp;languageId=en_US&amp;b=6102&amp;t=1&amp;epversion=5.3.1.0" type="text/javascript"></script>
						<script type="text/javascript">
	(function(){
		window.EP = window['EP'] || {};
		EP.CONST = {
			versionStr: "?epversion=5.3.1.0",
			useTempData: false,
			staticResourceRemoteHost: "",
			isStaticResourceRemoteEnabled: false,
			
			isShowImageStatusEnabled: false
		};
		<!-- DEFINE ANVATO SDK URL -->
		EP.Anvato = EP.Anvato || {};
		EP.Anvato.sdkUrl = "//w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js";
		EP.Anvato.accessKey = "grD7zQN7qx1J2UXG8eUkmSo3lP1ARBao";
		EP.Anvato.disableAnvatoTokenAccessKey = false;
		EP.Anvato.disableAnvatoGoogleAnalysis = false;
	})();
</script>

<script type="text/javascript">
	// <![CDATA[
		
				Liferay.Portlet.list = ['56_INSTANCE_M8dtVsDfrcYu','56_INSTANCE_9624','101','56_INSTANCE_9724','56_INSTANCE_xfAFcIvaxr0b','56_INSTANCE_7431','56_INSTANCE_5919','56_INSTANCE_u4mS2jO3giBc','56_INSTANCE_7fKKrVWuXAQ0','56_INSTANCE_0623','56_INSTANCE_4135'];
			
	// ]]>
</script>

<!-- No service worker configured for this site -->
    <!-- Add for optimization -->
	<script src="/html/js/barebone.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;colorSchemeId=108&amp;minifierType=js&amp;minifierBundleId=endplay.javascript.barebone.files&amp;languageId=en_US&amp;b=6102&amp;t=1&amp;epversion=5.3.1.0" type="text/javascript"></script>
						<!-- Amino UI-Hook Override -->
	<script type="text/javascript">
		//Extend Liferay's global JS ThemeDisplay object to include methods in the JSP one
		(function(A){
			A.mix(Liferay.ThemeDisplay, {
				
				getScopeGroupName: function(){
					return 'WKBN';
				},
				getParentGroupName: function(){
					return 'WKBN';
				},
				isControlPanel: function(){
					return false;
				}
				
			});
		})(AUI());
	</script>
    
	<!-- JQUERY / JQUERY MIGRATE / MODERNIZR / MODERNIZR EXT/ PUBLIC.js -->
				<script src="/html/js/endplay/site-public.js?epversion=5.3.1.0" type="text/javascript"></script>
			<!-- NXS UI Framework Hook -->
<script src="/combo/?browserId=other&minifierType=js&languageId=en_US&p=/html/js/&m=nxs/NxsComponents.js&epversion=5.3.1.0" type="text/javascript"></script>
<script type="text/javascript">
	var viewStoryUrl = "/group/wkbn/create-story?type=story&storyId=";
	var viewNonstoryUrl = "/web/wkbn-staging/-/";
	var viewGalleryUrl = "/group/wkbn/create-gallery?type=gallery&storyId=";
	
	var companyId = themeDisplay.getCompanyId();
	var groupId = 873777816;
	
</script>

<script type="text/javascript">
	Liferay.ThemeDisplay.getVocabularyIds = function() {
		return "873777821";
	};
	Liferay.ThemeDisplay.getVocabularyGroupIds = function() {
		return "873777816";
	};
</script>

<script async src="//js-sec.indexww.com/ht/p/184979-164251977320883.js"></script><!-- include the google tag for core ad implementation -->
	<script type="text/javascript">
    	var googletag = googletag || [];
    	googletag.cmd = googletag.cmd || [];
    	(function () {
        	var gads = document.createElement("script");
        	gads.async = true;
        	gads.type = "text/javascript";
        	var useSSL = "https:" == document.location.protocol;
        	gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
        	var node = document.getElementsByTagName("script")[0];
        	node.parentNode.insertBefore(gads, node);
    	})();
	</script>
<script type="text/javascript">
            (function(){
                EP = EP || {};
                var adConfig = {
                    pageUrl :'https://www.wkbn.com/news/ohio/man-accused-of-duping-4-wives-in-4-states-including-ohio/1787554366',
                    pageType : 'story',
                    pageKeywords : 'local news story template - do not publish',
                    articleId : '1787554366',
                    adUnitSubName : '/news/ohio'
                };
                EP.AdConfig = adConfig;
            })();
        </script>
        <!-- end: TOP HEAD JS -->
    
	<!-- Theme JS -->
    
<script type="text/javascript">
   window._taboola = window._taboola || [];
   _taboola.push({article:'auto'});
   !function (e, f, u, i) {
     if (!document.getElementById(i)){
       e.async = 1;
       e.src = u;
       e.id = i;
       f.parentNode.insertBefore(e, f);
     }
   }(document.createElement('script'),
   document.getElementsByTagName('script')[0],
   '//cdn.taboola.com/libtrc/mediageneral-network/loader.js',
   'tb_loader_script');
   if(window.performance && typeof window.performance.mark == 'function')
     {window.performance.mark('tbl_ic');}
 </script>


<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59d7ed05871f1f59" async="async"></script>
<script type="text/javascript">
    var addthis_config = addthis_config || {};
    addthis_config.data_track_addressbar = false;
    addthis_config.data_track_clickback = false;
</script>

    <!-- START EMBED -->
    <script src="https://api.b2c.com/api/init-3822h1xdo2bjghb73i1.js" data-cfasync="false" async></script>
    <noscript><img src="https://api.b2c.com/api/noscript-3822h1xdo2bjghb73i1.gif"></noscript>
    <!-- END EMBED -->

<!-- begin Amazon A9 script -->
<script type="text/javascript">
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
    apstag.init({
        pubID: '3410',
        adServer: 'googletag'
    });
</script>
<!-- end Amazon A9 script -->


<!-- begin: Header Customized Content -->
    <!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TRLZW6X');</script><!-- End Google Tag Manager --><!-- Google Site Verification --><meta name="google-site-verification" content="emDw7jMF6cvgpZRhPbDCqSwC4GR34GriCgd3jhaszbw" /><!-- Global Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KJJZHXD');</script>
<!-- End Global Tag Manager -->
    <!-- end: Header Customized Content -->


<!--Google Analytics start-->
<script type="text/javascript">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</script>
<!--Google Analytics end-->

<!-- begin: Quantcast -->
<!-- end: Quantcast -->

<!-- Nativo Integration Start -->
            <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
<!-- Nativo Integration End -->


            <script>
          (function() {
            var cx = '004062674113170901233:9-0whhjzohq';
            var gcse = document.createElement('script');
            gcse.type = 'text/javascript';
            gcse.async = true;
            gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//www.google.com/cse/cse.js?cx=' + cx;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gcse, s);
          })();
        </script>
    

<script>
    (function () {
        window.dataLayer = window.dataLayer || [];
        dataLayer.push({ 'pageType' : 'Article' });
    })();
</script>

<script src="https://play.syndicaster.tv/static/scripts/embed.js"></script>
<script>
    (function(A, $){
        var protocol = (window.location.protocol === 'https:') ? 'https' : 'http';
        /*
         * NXS UI site-specific definitions
         */
        //Add lazy loaded libraries
        window.NXS = window.NXS || {};
        NXS.Util = NXS.Util || {};
        NXS.Util = A.mix(NXS.Util, {
                        
                /*
                    Render Syndicaster player with the following config Object
                        @param config = {
                            va_id : [STRING],
                            width: [NUMBER],
                            height: [NUMBER],
                            pf_id : [STRING],
                            pl_id : [STRING],
                            auto_next: [BOOLEAN],
                            auto_start: [BOOLEAN],
                            show_title: [BOOLEAN],
                            windows: [INT],
                            page_count: [INT],
                            aspect_ratio : [STRING],
                            volume: [INT],
                            tags : [STRING]
                        }
                */
                embedSyndicasterVideo: function($container, config, lazyLoad){
                    if(config == null) {
                        return;
                    }
                                                                                                 var embed = '/nxs-main-v2-theme/jsp/video.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&colorSchemeId=108&minifierType=js&languageId=en_US&b=6102&t=1550210017000';
                        
                    /* Default config */
                    config = A.mix({
                        aspect_ratio: "16x9",
                        auto_next: 0,
                        page_count: 5,
                        show_title: 1,
                        windows: 1,
                        width: 690,
                        height: 388
                    }, config, true);

                    var render = function( jsonStringify ){
                        embed += ('&config='+encodeURIComponent( jsonStringify(config) ));
                        var $iframe = $('<iframe>', {
                            frameborder: '0',
                            scrolling: 'no',
                            allowfullscreen: 'true',
                            webkitallowfullscreen: 'true',
                            mozallowfullscreen: 'true'
                        });
                        $iframe.attr(lazyLoad ? 'data-src' : 'src', embed);
                        if(lazyLoad){
                            $iframe.addClass(lazyLoad['scroll'] ? 'delay-iframe-load' : 'delay-load');
                        }
                        $iframe.appendTo( $container.empty().addClass('wrapper-video syndicaster-video iframed') );
                    };
                    if( window.JSON && JSON.stringify && JSON.parse ){
                        render( JSON.stringify );
                    } else {
                        A.use('json-parse', 'json-stringify', function(){
                             render(A.JSON.stringify);
                        });
                    }
                },
                /* ENSM-759 */
                embedJWPlayVideo: function($container, config){
                    if(config == null) {
                        return;
                    }
                    /* Default config */
                    config = A.mix({
                        div_id : A.guid('videoplayer-'),
                        width: 690,
                        height: 388
                    }, config, true);
                    /* Resize to container */
                    var w = $container.width();
                    var h = (config.height * w) / config.width;
                    config.width = Math.round(w);
                    config.height = Math.round(h);
                    $container.html('<div class="syndicaster-video" id=' + config.div_id + '>\x3C/div>');
                    cm = new CMPlayer(config.div_id)
                    .setup(config);
                }
                     }, true);
    })(AUI(), jQuery);
</script>



        
<!-- BEGIN : Analytics JS Tag -->
<script async type="text/javascript" id="bob_tag_loader">
!function(){

  var cats =  'Home\x2cNews\x2cOhio';
  var bob_kw = 'Ohio\x2cHome\x2cNews';
  var bob_desc = 'One\x20of\x20the\x20wives\x20is\x20a\x2025-year-old\x26nbsp\x3bwoman\x20with\x20developmental\x20disabilities\x20who\x20lives\x20in\x20Columbus\x2e\x20';
  var testsite = (parseInt('1') === 2) ? "B" : "A" ; //Site Versioning with BoB

  var cat_data  = "&cats="  +cats + "&bob_kw=" + bob_kw + "&bob_desc=" + bob_desc + '&testsite=' + testsite;
  console.log("analytics JS tag -- cat_data:" + cat_data);
  var bob_cb  = '1';
  bob_cb= ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
  (function() {
    var bob_tag = document.createElement('script'); bob_tag.type = 'text/javascript';
    bob_tag.async = true;
    bob_tag.id = "bob_tag";
    bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
    var bts = document.getElementsByTagName('script')[0];
    bts.parentNode.insertBefore(bob_tag, bts);
  })();

  // GPT Tag for Site Versioning
  window.googletag = window.googletag || {};
  googletag.cmd   = googletag.cmd || [];

  googletag.cmd.push(function() {
    googletag.pubads().setTargeting('testsite', testsite);
  })

}()
</script>
<!-- END : Analytics JS Tag -->
<!-- BEGIN : Confiant Code -->
                    
 <script>
/* Wrapper for Nexstar, generated on 2018-05-22T14:30:16-04:00 */
(function() {
    var w = window;
    var h = 'clarium.global.ssl.fastly.net';
    w._clrm = w._clrm || {};
    w._clrm.gpt = {
        propertyId: 'Y2Nn8JmiAY8HpnF4sl5n7J71jaI',
        confiantCdn: h,
        mapping: 'W3siaSI6MiwidCI6Int7b319Ont7d319eHt7aH19IiwicCI6MCwiRCI6MSwiciI6W119XQ==',
        activation: '|||MTg0MDQ0NTgy,|||MjIxMDg3ODYy,|||MjIxMDg4MTAy,|||MjIxMDg5MDYy,|||MjIxMDkwNTAy,|||MjEwNDM3ODYy,|||MjE5NTY0MzQy,|||MjE5NTY2MDIy,|||MjE5NTY5Mzgy,|||MjE5NTY5ODYy,|||MjE5NTcxMzAy,|||MjEwNTE4OTkwOA==,|||MjEwODUyNjg1OQ==,|||MjEyNjc0ODQwOQ==,|||MjEzMzUwMDMwMg==,|||MjE3MTY1NzI3NA==,|||MjE3MTY1NzQwMA==,|||MjE3MTY1NzcyNA==,|||MTg0MDQ0NTgy',
        callback: function(blockingType, blockingId, isBlocked, wrapperId, tagId, impressionData) {
            console.log("w00t one more bad ad nixed.", arguments);
        }
    };
    var e = document.createElement('script');
    e.async = true;
    e.src = '//' + h + '/gpt/a/wrap.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(e, s);
})();
</script>
    <!-- END : Confiant Code -->

<!-- BEGIN : Amendment to Modernizr -->
<script type="text/javascript">
(function($){
    window.setTimeout(function () {
        /* IE Detection */
        var isIE =  (navigator.userAgent.indexOf('MSIE') !== -1 || navigator.appVersion.indexOf('Trident/') > 0);
        if(isIE){
            $('html').addClass('ie');
        }
    }, 0);
})(jQuery);
</script>
<!-- END : Amendment to Modernizr -->

    <script type="text/javascript">
        (function () {
            EP = EP || {};
            EP.Utils = EP.Utils || {};
            if (typeof EP.Utils.WASP !== 'undefined') {
                
                EP.WeatherService = new EP.Utils.WASP('/wdt-portlet/restful/alert/web?site=/wkbn');
            }
        })();
    </script>


        <link rel="stylesheet" href="/html/js/endplay/framework/jquery/jquery.smartbanner.css" /><script>	(function(iphoneAppId, ipadAppId, ipodAppId, androidMobileAppId, androidTabletAppId) {		var userAgent = navigator.userAgent;		var $metaNode = $("<meta />").attr({			name: function() {				if (/iphone|ipad|ipod/i.test(userAgent)) {					return "apple-itunes-app";				} else if (/android/i.test(userAgent)) {					return "google-play-app";				} else {					return null;				}			},			content: function() {				if (/ipad/i.test(userAgent)) {					return "app-id=" + ipadAppId;				} else if (/ipod/i.test(userAgent)) {					return "app-id=" + ipodAppId;				} else if (/iphone/i.test(userAgent)) {					return "app-id=" + iphoneAppId;				} else if (/android/i.test(userAgent) && /mobile/i.test(userAgent)) {					return "app-id=" + androidMobileAppId;				} else if (/android/i.test(userAgent) && !/mobile/i.test(userAgent)) {					return "app-id=" + androidTabletAppId;				} else {					return null;				}			}		});		if ($metaNode.attr("name") != null && $metaNode.attr("content") != null) {			$("head").prepend($metaNode);		}	})("412441075", "412441075", "412441075", "com.linmedia.newstouch.wkbn", "com.linmedia.newstouch.wkbn");	AUI().use("jquery-smartbanner", function (A) {	$(document).ready(function () {		var bod = $('body'),		smartBannerHide = function () {			$('#smartbanner').hide();			bod.removeClass('smartbanner-visible');		};		$.smartbanner({			title: 'WKBN 27 First News',			icon: '',			author: 'Nexstar Broadcasting',			daysHidden: '90',			daysReminder: '180',			onInstall: function() {				smartBannerHide();			},			onClose: function() {				smartBannerHide();			}		});		if ($('#smartbanner').length) {			bod.addClass('smartbanner-visible');		}	});});</script>
    
    <!-- Head client custom content -->
        </head>
<body class="skin-wkbn controls-visible signed-out public-page organization-site">
<!--[if lt IE 9]>
	<p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
<![endif]-->






































































































<!-- begin: WRAPPER -->
<div id="wrapper">
		    
<!-- begin: HEADER -->
<header id="header">
        
            









    		





















































			





































































































        



        






































































































    		





















































			





































































































        



        




































































































	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script>
<div id="site-header">
    <div class="row">
        <div class="column">
            <a id="toggle-menu" class="nav-bar-button left" href="#"><i class="fa fa-navicon navicon"></i><i class="fa fa-close close"></i></a>
                                                                                                                                                                            <a class="nav-bar-button right weather" href="https://www.wkbn.com/weather">25&deg;
                            <i class="    lwi lwi-night-alt-cloudy small
    " style="    "></i>
                        </a>
                                                             <a href="#" class="nav-bar-button right user" data-reveal-id="modal-user"><i class="fa fa-user"></i></a>

                                                                                                                            <div class="site-logo"><a href="/" title="Go to WKBN"><img src="https://media.wkbn.com/nxs-wkbntv-media-us-east-1/theme/images/wkbn_digitalbrand-min.png" alt="WKBN" /><div class="site-logo-wrapper" style="background:url(https://media.wkbn.com/nxs-wkbntv-media-us-east-1/theme/images/wkbn_digitalbrand-min.png)"></div></a></div>

            <div class="site-search">
                <form>
                    <input type="text" placeholder="Site Search..." id="site-search-mobile__field">
                    <a href="#" class="button" id="site-search-mobile__button"><i class="fa fa-search"></i></a>
                </form>
                                    <script>
                        (function($, A){
                            window.setTimeout(function() {
                                                                                                                                                                                                                                            $("#site-search-mobile__button").click(function(e) {
                                        e.preventDefault();
                                        var t = $("#site-search-mobile__field").val().trim();
                                        if (t !== "") {
                                            window.location = "/search?q=" + t;
                                        }
                                    });
                                    $('#site-search__field').keydown(function(e){
                                        if(e.keyCode === 13){
                                            e.preventDefault();
                                            var t = $("#site-search-mobile__field").val().trim();
                                            if (t !== "") {
                                                window.location = "/search?q=" + t;
                                            }
                                        }
                                     });
                                                            }, 0);
                        })( jQuery, AUI() ); 
                    </script>
            </div>

                                                                                    <div class="sponsor">
                            <label>Sponsored by</label>
                                                                                    
                        
        
        
            
            
        
        
            
        
            
            
            
            
            
            
                
        
         
    <!-- Begin: Ad -->    
        <div id="header-microbar-180239" class="mod-ad header-microbar" data-ad-json='{"baseAdUnitPath":"lin.wkbn","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[88, 31]],"lazyLoadDisabled":false,"moduleRefreshable":false,"pos":"header-microbar","modid": "MOD-AMINO-HEADER","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("header-microbar-180239");
            }
        </script>
    <!-- End: Ad -->
    
                        </div>                
                                                
            <ul class="weather">
                                                         <li><a href="https://www.wkbn.com/weather">
       <h5 class="region">Youngstown</h5>
       <h4 class="forecast">25&deg;<i class="    lwi lwi-night-alt-cloudy small
    " style="    "></i></h4>
      </a></li>
                                 </ul>
        </div>
    </div>
</div>
    
 

            












    		





















































			





































































































        



        





























































































<nav id="site-nav">
    <div class="row">
        <div class="column">
            <ul class="site-links">
                                
                                                                                                                                                                                                                                                                                                                                    
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-news" href="#"></a>
                                                            <a href="https://www.wkbn.com/home" data-dropdown="drop-nav-news" data-options="is_hover:true; hover_timeout:1000">News <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-news" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.wkbn.com/news/local">Local News</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wkbn.com/local-crime">Crime</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wkbn.com/news/27-investigates">27 Investigates</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wkbn.com/news/jobsnow">JobsNOW</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wkbn.com/news/elections">Elections</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wkbn.com/mr-food">Mr. Food Recipes</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-weather" href="#"></a>
                                                            <a href="https://www.wkbn.com/weather" data-dropdown="drop-nav-weather" data-options="is_hover:true; hover_timeout:1000">Weather <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-weather" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.wkbn.com/weather">Forecast</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wkbn.com/weather/interactive-radar">Radar</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wkbn.com/closings">Closings and Delays</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wkbn.com/weather/alerts">Weather Alerts</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wkbn.com/weather-cameras">Weather Cameras</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-sports" href="#"></a>
                                                            <a href="https://www.wkbn.com/sports" data-dropdown="drop-nav-sports" data-options="is_hover:true; hover_timeout:1000">Sports <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-sports" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.wkbn.com/sports">Sports Headlines</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wkbn.com/scores">Scores</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wkbn.com/sports/game-of-the-week">Game of the Week</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wkbn.com/the-big-game">The Big Game</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wkbn.com/big-race-daytona">Big Race Daytona</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                <li><a href="https://www.wkbn.com/live-stream">Watch Live</a></li>
                                    
                                                                                                                                                                <li><a href="https://www.wkbn.com/report-it">Report-it</a></li>
                                    
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-community" href="#"></a>
                                                            <a href="https://www.wkbn.com/community" data-dropdown="drop-nav-community" data-options="is_hover:true; hover_timeout:1000">Community <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-community" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.wkbn.com/black-history">Black History</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wkbn.com/womens-history">Women's History</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wkbn.com/community/caring-for-our-community">Caring for Our Community</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wkbn.com/community/breast-cancer-awareness">Breast Cancer Awareness</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wkbn.com/news/heroin-crisis">Heroin Crisis</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wkbn.com/calendar">Community Calendar</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-aboutus" href="#"></a>
                                                            <a href="https://www.wkbn.com/about-us" data-dropdown="drop-nav-aboutus" data-options="is_hover:true; hover_timeout:1000">About Us <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-aboutus" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.wkbn.com/about-us/work-for-us">Work For Us</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wkbn.com/meet-the-team">Meet the Team</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wkbn.com/contact-us">Contact Us</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wkbn.com/text-alerts">Text Alerts</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wkbn.com/tv-listings">TV Schedule</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wkbn.com/contests">Contests</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-marketplace" href="#"></a>
                                                            <a href="https://www.wkbn.com/chat" data-dropdown="drop-nav-marketplace" data-options="is_hover:true; hover_timeout:1000">Marketplace</a>
                                  
 
            
                                                                     <ul id="drop-nav-marketplace" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.wkbn.com/chat">Health Chats</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wkbn.com/business-brief">Business Brief</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wkbn.com/golf">Tee to Green</a></li>
                                                                                                                                                                            <li><a href="https://www.wytv.com/myvalleydeals">MyValleyDeals</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                <li><a href="https://www.wkbn.com/my-valley-tributes">Obituaries</a></li>
                                                </ul>
                                        <div class="site-search show-for-large-up">
                    <a href="#" class="button" data-dropdown="drop-search" data-options="is_hover:true; hover_timeout:5000"><i class="fa fa-search"></i></a>
                    <form id="drop-search" data-dropdown-content aria-autoclose="false" class="f-dropdown content align-right">
                        <input type="text" placeholder="Site Search..." id="site-search__field"/>
                        <a href="#" class="button" id="site-search__button">Search</a>
                    </form>
                                        <script>
                        (function($, A){
                            window.setTimeout(function() {
                                                                                                                                                                                                                                            $("#site-search__button").click(function(e) {
                                        e.preventDefault();
                                        var t = $("#site-search__field").val().trim();
                                        if (t !== "") {
                                            window.location = "/search?q=" + t;
                                        }
                                    });
                                    $('#site-search__field').keydown(function(e){
                                        if(e.keyCode === 13){
                                            e.preventDefault();
                                            var t = $("#site-search__field").val().trim();
                                            if (t !== "") {
                                                window.location = "/search?q=" + t;
                                            }
                                        }
                                     });
                                                            }, 0);
                        })( jQuery, AUI() ); 
                    </script>
                </div>
                    </div>
    </div>
</nav>
    <nav id="site-sub-nav">
        <div class="row">
            <div class="column">
                <ul class="site-links">
                                                                                                                                                    <li><a href="https://www.wkbn.com/news/local">Local News</a></li>
                                                                                                                                                    <li><a href="https://www.wkbn.com/local-crime">Crime</a></li>
                                                                                                                                                    <li><a href="https://www.wkbn.com/news/27-investigates">27 Investigates</a></li>
                                                                                                                                                    <li><a href="https://www.wkbn.com/news/jobsnow">JobsNOW</a></li>
                                                                                                                                                    <li><a href="https://www.wkbn.com/news/elections">Elections</a></li>
                                                                                                                                                    <li><a href="https://www.wkbn.com/mr-food">Mr. Food Recipes</a></li>
                                    </ul>
            </div>
        </div>
    </nav>
    <script>
        (function($) {
            $("#header").addClass("with-sub-nav");
        })(jQuery);
    </script>

    </header>
<!-- end: HEADER -->	
	<div id="main" class="container" data-role="content">

					







































































































	
		


























































	

	<div class="portlet-boundary portlet-boundary_103_  portlet-static portlet-static-end portlet-borderless  " id="p_p_id_103_" >
		<span id="p_103"></span>

		<div class="portlet-body">



	
	
	
	

		

	





			
		</div>
	</div>





	

<div class="nxs-amino-layout" id="main-content" role="main">

    <section class="row-wrapper">

        <div class="portlet-layout row">
            <div class="portlet-column column large-12" id="column-1">
                <div class="portlet-dropzone portlet-column-content" id="layout-column_column-1">





















































	
		
	
	






















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_9624_" >
		<span id="p_56_INSTANCE_9624"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873777806_MOD-AMINO-BILLBOARD-AD_1.0">
        










    		





















































			





































































































        



        






































































































    
        
                                                                                    
        
        
        
            
        
    
            
        
            
            
            
        
            
            
            
        
         
    <!-- Begin: Ad -->    
    <section class="module mod-wrapper mod-ad ">
                <div id="billboard1-185447" class="ep-ad-slot mod-body billboard1" data-ad-json='{"baseAdUnitPath":"lin.wkbn","contentId":"","isCompanion":true,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[970, 250], [970, 90], [970, 30], [728, 900]],"lazyLoadDisabled":false,"moduleRefreshable":true,"pos":"billboard1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("billboard1-185447");
            }
        </script>
    </section>
    <!-- End: Ad -->
    


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
            </div>
        </div>

        <div class="portlet-layout row">
            <div class="portlet-column column large-8" id="column-2">
                <div class="portlet-dropzone portlet-column-content" id="layout-column_column-2">





















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_101_  portlet-static portlet-static-end portlet-borderless portlet-asset-publisher " id="p_p_id_101_" >
		<span id="p_101"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		
































































	<div>
		


































































<div class="asset-full-content default-asset-publisher no-title">
	
	
	

	

	<div class="asset-content">
		

		

		































































































	<div class="journal-content-article">
		











    		





















































			





































































































        



        





































































































    		





















































			





































































































        



        






























































































  
 















    		





















































			





































































































        



        





















































































































    
                                                            
                    
























                
                    
    
    
                                                        
                                                    
                            
        
        
    
                                                            
    
    
                    
        
    
                                                        
    
                            <!-- story begins -->
    <div>
                <script type='text/javascript'>
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 23192;
        _sf_async_config.domain = 'wkbn.com';
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = ('story' == 'feed-story'? 'story' : 'story');
        _sf_async_config.authors = 'Tom Sussi, WCMH ';
        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script>
                            <script type='text/javascript'>
                $(function() {
                    $('.mod-story').toggleClass('condensed', !Modernizr.mq('only screen and (min-width: 1024px)'));
                    $('.mod-story').parents('.portlet-boundary').next().find('.mod-ad').toggleClass('injected', !Modernizr.mq('only screen and (min-width: 1024px)'));

                                                            
                    var zergnetWidget = $("#zergnet-widget-41055");
                    if (zergnetWidget.length) {
                        zergnetWidget.appendTo($('.mod-story').find('.mod-content'));
                    }

                    $('.continue-reading').click(function(e) {
                        var category = 'Story Interaction';
                        var action = 'Continue Reading (tap)';
                        var eventLabel = 'Man accused of duping 4 wives in 4 states, including Ohio | 1787554366';
                        var fields = [{name: 'noninteraction', value: 0}];
                        if(EPCOREGAEvent) {
                            EPCOREGAEvent(category, action, eventLabel, null, fields);
                        }
                    });
                });
            </script>
                <section class="module mod-story condensed">
                <header class="mod-header">
                            <a href="/news/ohio" class="category">Ohio</a>
                <h1 class="headline">Man accused of duping 4 wives in 4 states, including Ohio</h1>
        <h2 class="sub-headline">Michael Middleton faces bigamy and domestic violence charges</h2>
    
        <div class="meta-share">
            <div class="story-meta">
                                      <span class="author-by">By: </span>
                    <ul class="author-list multiple">
                                                
                            
                                                                                    <li class="author">
                                <a href="">Tom Sussi, WCMH </a>
                                                            </li>
                                            </ul>
                
                                    <div class="time">
                                                    <p class="posted"><strong>Posted:</strong> Feb 16, 2019 11:35 AM EST</p>
                                                                            <p class="updated"><strong>Updated:</strong> Feb 16, 2019 11:37 AM EST</p>
                                            </div>
                            </div>

                        <div class="addthis_sharing_toolbox addthis_inline_share_toolbox social-share"></div>
        <script type="text/javascript">
            $(".addthis_sharing_toolbox").each(function(){
                $(this).attr("data-url","https://www.wkbn.com/news/ohio/man-accused-of-duping-4-wives-in-4-states-including-ohio/1787554366");
            });
        </script>
            </div>
    </header>
                <div class="mod-content">
                
                                                                                
                                    
                
                
                
        
                                    
                                                                                                             <div>
        <section class="module mod-media mod-carousel mod-gallery single controls-middle no-sidebar">
            <header class="mod-header">
                <h2>Man accused of duping 4 wives in 4 states, including Ohio</h2>
            </header>
            <div class="mod-content">
                <div class="media-container">
                                                            <div id="mutiple-media-contents" class="owl-carousel owl-theme delay-bg-load">
                                                                                                                                                                                                                                                 <div class="item video-content">
            <div class="media-container">
                <div class="responsive-wrapper">
                                                
            
                                                                                    
                                    
            
        
        
        
         
                                                                             
    
        
                    
                                    
                
            
    
                    
        

    
        
    
                    <div class="responsive-wrapper anvato-player">
                <div id="anvatoPlayPreview_3395877_145102">
        <img id="anvatoPlayPreview_3395877_145102-image-placeholder" class="placeholder invisible" src="https://www.wkbn.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Invisible placeholder">
        <div id="anvatoPlayPreview_3395877_145102-loading-image" class="loading-animation ir"></div>
    </div>
        </div>
        <script>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</script>
                        </div>
            </div>
        </div>
                                                                                                                                                                                                                            <div class="item">
            <figure class="image-wrapper">
                                
                <img class="delay-lazyOwl" data-src="https://media.wkbn.com/nxs-wkbntv-media-us-east-1/photo/2019/02/16/michael-middleton-_1550334763635_73348004_ver1.0_640_360.jpg" alt="Michael Middleton" />
                          <small class="copyright">Copyright 2019 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small>
                             </figure>
        </div>
                                                                                                                                                                                                                                                                                                                                                                                                </div>
                                        <div id="mutiple-media-thumbnails" class="owl-carousel owl-theme carousel-thumbs delay-bg-load">
                                                                                                                                                                                                            
    
                            
                
                
                                                    
                                                    
    <div class="item media">
        <div class="image-wrapper">
            <figure class="image crop-photo ratio-1x1 delay-lazyOwl add-play-icon" data-src="https://media.wkbn.com/nxs-wkbntv-media-us-east-1/photo/2019/02/16/michael-middleton-_1550334763635_73348004_ver1.0_640_360.jpg">
                <img src="https://www.wkbn.com/nxs-main-v2-theme/images/placeholder/placeholder-1x1.jpg" alt="Man accused of duping 4 wives in 4 states, including Ohio"/>
            </figure>
                            <figcaption class="label-wrapper overlay">
                    <label>Video</label>
                </figcaption>
                    </div>
    </div>
                                                                                                                                                                                                                                                    
    <div class="item ">
        <div class="image-wrapper">
            <figure class="image crop-photo ratio-1x1 delay-lazyOwl " data-src="https://media.wkbn.com/nxs-wkbntv-media-us-east-1/photo/2019/02/16/michael-middleton-_1550334763635_73348004_ver1.0_160_90.jpg">
                <img src="https://www.wkbn.com/nxs-main-v2-theme/images/placeholder/placeholder-1x1.jpg" alt="Michael Middleton"/>
            </figure>
                    </div>
    </div>
                                                                                                                                                                                                                                                                                                                                                                                                </div>
                </div>

                <div class="media-sidebar"></div>

                <!-- interstitial ad containers -->
                <div id="gallery-interstitial-overlay" class="gallery-interstitial-overlay"></div>
                <div id="gallery-interstitial-lock-overlay" class="gallery-interstitial-lock-overlay"></div>
                <div id="gallery-interstitial-wrap" class="gallery-interstitial-wrap">
                    <a class="close-ad" id="close-gallery-interstitial">
                        <i class="fa fa-close"></i>
                    </a>
                </div>

                            </div>
        </section>
                                                        	                        	                                                        
                                            
        
        
        
            
        
    
            
        
            
            
            
            
            
            
                
                        <script type="text/javascript">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</script>
    </div>
                                                        

        <!-- Geocode starts -->
                
                                        
        <div id="drop-geocode" data-dropdown-content="" class="f-dropdown content medium" aria-hidden="true" tabindex="-1">
            <div class="responsive-wrapper r4x3 no-controls">
                <iframe src="https://www.google.com/maps/embed/v1/place?key=AIzaSyCqQrDUPuDj3ncgkZUe1y7KTtvUN63MWAc&q=," width="400" height="300" frameborder="0" style="border:0" allowfullscreen=""></iframe>
            </div>
        </div>
        <!-- Geocode ends -->

        
                
        <!-- related story headlines starts -->
                        <!-- related story headlines ends -->

        <!-- related story headlines starts -->
                        <!-- begin: RELATED STORIES FLOAT RIGHT-->
        <!-- end: RELATED STORIES FLOAT RIGHT-->
                <!-- related story headlines ends -->

        <!-- story body starts -->
            

        

                
            <p>COLUMBUS, Ohio (<a href="https://www.nbc4i.com/news/local-news/-cupid-of-chaos-waives-extradition-faces-bigamy-charges-after-duping-4-wives-in-4-states/1785884825" target="_blank">WCMH</a>) - It&#39;s a story that&#39;s grabbed national headlines.</p><p>A 43-year-old unemployed drifter is accused of having four wives in four different states. One of the wives is a 25-year-old&nbsp;woman with developmental disabilities who lives in central Ohio.</p><p>For the past week, Michael Middleton has sat at the Franklin County Jail on out-of-state felony warrants.</p><p>His stay may soon be over.</p><p>Friday morning, Middleton waived his rights to be extradited to New Hampshire where he faces bigamy and domestic violence charges.</p><p>The district attorney in Dover, New Hampshire, told NBC 4&#39;s Tom Sussi that they&#39;re going to pick up Middleton ASAP&nbsp;and &quot;get the show on the road.&quot;</p><p>Sussi also learned that Ashley Climer-Middleton, who resides with her parents in Columbus, filed a police report in Williamsburg, Kentucky.</p><p>The allegations? Bigamy.</p><p>Climer-Middleton said she married Middleton in April of 2016 in Kentucky.</p><p>She said the couple had a baby together the following year.</p><p>Sussi dug into Michael Middleton&#39;s past, and what he found is intriguing.</p><p>Over the past 18 years, he&#39;s lived in no fewer than 13 states.</p><p>What Sussi hasn&#39;t been able to find on Middleton is any record of employment.</p>
            <!-- story body ends -->

        <div class="pagination-centered">
            <ul class="pagination">
                            </ul>
        </div>
                    <!-- start: RENDER THIS MARKUP FOR "CONTINUE READING === TRUE" -->
            <div class="continue-reading">
                <a href="#" class="button large">Continue Reading</a>
            </div>
            <!-- end: RENDER THIS MARKUP FOR "CONTINUE READING === TRUE" -->
            </div>
                <footer class="mod-footer">
  <div class="footer-text">
   <p class="copyright">Copyright 2019 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</p>
  </div>
                 <div class="addthis_sharing_toolbox addthis_inline_share_toolbox social-share"></div>
        <script type="text/javascript">
            $(".addthis_sharing_toolbox").each(function(){
                $(this).attr("data-url","https://www.wkbn.com/news/ohio/man-accused-of-duping-4-wives-in-4-states-including-ohio/1787554366");
            });
        </script>
       </footer>
        </section>
    </div>
    <!-- story ends -->
    <script>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</script>

        


    
    

    
        
                
        
                
                
                    	                        	                            
    
            
                        
        
        
            
            
        
    
            
        
            
            
            
        
            
            
                
    
        
        <script>
            $(document).ready(function() {
                /* Set up required vars to render async ads */
                var paragraphNumber = 50,
                    paragraphs = $(".mod-story .mod-content p:not(.media p)"),
                    length = paragraphs.length,
                    /*TODO: Should this be configurable?? */
                    minParagraphCharacterLengthForAd = 75,
                    paragraphTotal = 0,
                    adJson = {"baseAdUnitPath":"lin.wkbn","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":false,"moduleRefreshable":false,"pos":"mr4","modid": "1787554366","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}};

                if(length > paragraphNumber && paragraphNumber !== 0 || paragraphNumber % 1 !== 0) {
                    /* Iterate over the paragraphs and inject ads */
                    for (var i = 0; i < length; i++ ) {
                        paragraphTotal++;
                        var paragraphLength = $(paragraphs[i]).text().length;

                        if(paragraphLength > minParagraphCharacterLengthForAd && paragraphTotal === paragraphNumber || paragraphNumber === 1) {
                            /* name space the story body ad ids */
                            var id = "story-body-ad-" + i + "-" + Date.now() * i+1;
                            $("<!-- " + id + " -->\n<section class='mod-ad mod-wrapper story-body-ad' id='" + id + "'></section>").insertAfter(paragraphs[i]);
                            EP.Utils.AdUtils.createIncrementingContent(adJson, $("#" + id), "append");
                            paragraphTotal = 0;
                        }
                    }
                }
            });
        </script>
    
    
    
    
    
    
                    














	</div>
	
	



		

		

		

		

		<br />

		

		
	</div>

	
		<div class="asset-metadata">
			


		</div>
	
</div>


	
	



	</div>

	



































































	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	






















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_9724_" >
		<span id="p_56_INSTANCE_9724"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873777806_MOD-AMINO-PREVIOUS-NEXT_1.0">
        









    		





















































			





































































































        



        






























































































                




                                                        
        
                                                                                                                                                                                                                                                                                                    <!-- begin: PREVIOUS AND NEXT -->
            <div>
                <section class="module mod-prev-next  ">
                    <div class="mod-content">
                        
            
                            
                    
    
                        
                                        
                <a href="/news/ohio/eyeing-2020-brown-tests-proworker-theme-in-iowa-towns/1743073527" class="prev">
            <i class="fa fa-angle-left"></i>
            <div class="image-wrapper">
                <figure class="crop-photo image add-play-icon" style="background-image: url('https://static.lakana.com/nxsglobal/feedsite/photo/2019/01/31/US_Election_2020_Sherrod_Brown_15791_69820664_ver1.0_640_360.jpg');"><img src="https://www.wkbn.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Eyeing 2020, Brown tests pro-worker"></figure>
                       <small class="copyright"></small>
             </div>
            <h5>Previous</h5>
            <p class="headline crop-ellipsis" style="word-wrap: break-word;">Eyeing 2020, Brown tests pro-worker</p>
        </a>
                <a href="/news/ohio/put-in-bay-mayor-facing-corruption-charges-resigns/1787254924" class="next">
            <div class="image-wrapper">
                <figure class="crop-photo image " style="background-image: url('https://media.wkbn.com/nxs-wkbntv-media-us-east-1/photo/2017/06/17/put-in-bay_37908836_ver1.0_640_360.jpg');"><img src="https://www.wkbn.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Put-in-Bay mayor facing corruption..."></figure>
                             <small class="copyright">Copyright by WKBN - All rights reserved</small>
             </div>
            <h5>Next</h5>
            <p class="headline crop-ellipsis" style="word-wrap: break-word;">Put-in-Bay mayor facing corruption...</p>
            <i class="fa fa-angle-right"></i>
        </a>
                        </div>
                </section>
            </div>
            <!-- end: PREVIOUS AND NEXT -->
                
    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	






















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_xfAFcIvaxr0b_" >
		<span id="p_56_INSTANCE_xfAFcIvaxr0b"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873777806_1103151426_1.0">
        









    		





















































			





































































































        



        




























































































    <!--get page comments flag from storyBean -->
	



    	                                          						<!-- COMMENTING -->
<div id="disqus_thread"></div>
<script type="text/javascript">
/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
var disqus_shortname = 'wkbn'; /* required: replace example with your forum shortname*/
var disqus_identifier = 'http://www.wkbn.com/news/ohio/man-accused-of-duping-4-wives-in-4-states-including-ohio/1787554366?fbclid=IwAR3l6N17bsW2hQjfRUiI3LmkCaMSUsJGQnY1UFmXpuyNiQ42Roogb0spD0c';
var disqus_title = 'Man accused of duping 4 wives in 4 states, including Ohio';
var disqus_url = 'http://www.wkbn.com/news/ohio/man-accused-of-duping-4-wives-in-4-states-including-ohio/1787554366?fbclid=IwAR3l6N17bsW2hQjfRUiI3LmkCaMSUsJGQnY1UFmXpuyNiQ42Roogb0spD0c';
var disqus_container_id = 'disqus_thread';
/* * * DON'T EDIT BELOW THIS LINE * * */
(function() {
var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<a href="https://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
<!-- END COMMENTING -->      			            

    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	






















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_7431_" >
		<span id="p_56_INSTANCE_7431"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873777806_MOD-AMINO-MR-1-MOBILE-AD_1.0">
        










    		





















































			





































































































        



        






































































































    
        
                        
        
        
        
            
        
    
            
        
            
            
            
        
            
            
            
        
         
    <!-- Begin: Ad -->    
    <section class="module mod-wrapper mod-ad ">
                <div id="mr1_mobile-163731" class="ep-ad-slot mod-body mr1_mobile" data-ad-json='{"baseAdUnitPath":"lin.wkbn","contentId":"","isCompanion":true,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":false,"moduleRefreshable":true,"pos":"mr1_mobile","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("mr1_mobile-163731");
            }
        </script>
    </section>
    <!-- End: Ad -->
    


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
                <section class="portlet-layout row">
                    <div class="portlet-column column medium-6 large-6" id="column-3">
                        <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-3"></div>
                    </div>

                    <div class="portlet-column column medium-6 large-6" id="column-4">
                        <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-4"></div>
                    </div>
                </section>
            </div>

            <div class="portlet-column column large-4" id="column-5">
                <div class="portlet-dropzone portlet-column-content" id="layout-column_column-5">





















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_5919_" >
		<span id="p_56_INSTANCE_5919"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873777806_MOD-AMINO-DYNAMIC-MR-1-AD_1.0">
        










    		





















































			





































































































        



        






































































































    
        
                                            
        
        
            
            
        
    
            
        
        
            
            
            
            
            
            
        
         
    <!-- Begin: Ad -->    
    <section class="module mod-wrapper mod-ad ">
                <div id="mr_combo1-159825" class="ep-ad-slot mod-body mr_combo1" data-ad-json='{"baseAdUnitPath":"lin.wkbn","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250], [300, 600]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"mr_combo1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("mr_combo1-159825");
            }
        </script>
    </section>
    <!-- End: Ad -->
    


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	






















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_u4mS2jO3giBc_" >
		<span id="p_56_INSTANCE_u4mS2jO3giBc"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873777806_1246459557_1.0">
        









    		





















































			





































































































        



        






































































































    		





















































			





































































































        



        












































































































          

















            
        
    <section class="module mod-headline-list ">
                            
        
        <header class="mod-header popular no_header_style">
                                        <h2>Trending Stories</h2>
                                                                                     </header>
            <div id="content-mod-headline-list-1246459557" class="mod-content">
        </div>
                            </section>
             <script>
    (function($, A){
        var url = "/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=873777806&_refresharticle_WAR_epwcmportlet_articleId=1246459557&_refresharticle_WAR_epwcmportlet_templateId=AMINO_HEADLINE_LIST_CHARTBEAT&displayNumber=5&categories=";
        var content = $("#content-mod-headline-list-1246459557");
            content.empty();
            content.append("<div id='loader--mod-headline-list-1246459557' class='loader'><img src='https://www.wkbn.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");
        $.ajax({
                type : "GET",
                url : url
            }).done(function(html) {
                $("#loader--mod-headline-list-1246459557").remove();
                var contentHTML = $(html.trim());
                content.append(contentHTML);
            }).fail(function() {
                $("#loader--mod-headline-list-1246459557").remove();
                content.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")
            });
    })(jQuery, AUI());
    </script>
    <script>
(function($, A){
    $("#filter-mod-headline-list-1246459557").change(function(){
        var autoflowId = $(this).children("option:selected").val();
        var ajaxUrl = $(this).attr("ajaxUrl");
        var tmpLimit = $(this).children("option:selected").attr("data-limit-number");
        var url = ajaxUrl + autoflowId;
        url = url.replace(/tmpLimitNum/, tmpLimit);
                var content = $("#content-mod-headline-list-1246459557");
        content.empty();
        content.append("<div class='loader'><img src='https://www.wkbn.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");
        $.ajax({
            type : "GET",
            url : url
        }).done(function(html) {
            var contentHTML = $(html);
            content.empty();
            content.append(contentHTML);
        }).fail(function() {
            content.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")
        });
    });
})(jQuery, AUI());
</script>


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	






















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_7fKKrVWuXAQ0_" >
		<span id="p_56_INSTANCE_7fKKrVWuXAQ0"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873777806_1094429127_1.0">
        <div id="native-rr"></div>


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	






















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_0623_" >
		<span id="p_56_INSTANCE_0623"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873777806_MOD-AMINO-UPPER-RIGHT-MR-AD_1.0">
        










    		





















































			





































































































        



        






































































































    
        
                        
        
        
        
            
        
    
            
        
            
            
            
        
            
            
            
        
         
    <!-- Begin: Ad -->    
    <section class="module mod-wrapper mod-ad ">
                <div id="mr1-125774" class="ep-ad-slot mod-body mr1" data-ad-json='{"baseAdUnitPath":"lin.wkbn","contentId":"","isCompanion":true,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":false,"moduleRefreshable":true,"pos":"mr1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("mr1-125774");
            }
        </script>
    </section>
    <!-- End: Ad -->
    


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
            </div>
        </div>

        <div class="portlet-layout row">
            <div class="portlet-column column large-12" id="column-6">
                <div class="portlet-dropzone portlet-column-content" id="layout-column_column-6">





















































	
		


























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_4135_" >
		<span id="p_56_INSTANCE_4135"></span>

		<div class="portlet-body">



	
	
	
	

		


















































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					

























































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873777806_MOD-AMINO-BOTTOM-LEADERBOARD-AD_1.0">
        










    		





















































			





































































































        



        






































































































    
        
                                            
        
        
            
            
        
    
            
        
        
            
            
            
            
            
            
        
         
    <!-- Begin: Ad -->    
    <section class="module mod-wrapper mod-ad ">
                <div id="leaderboard3-113663" class="ep-ad-slot mod-body leaderboard3" data-ad-json='{"baseAdUnitPath":"lin.wkbn","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[728, 90], [320, 50]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"leaderboard3","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("leaderboard3-113663");
            }
        </script>
    </section>
    <!-- End: Ad -->
    


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
            </div>
        </div>
        
        <div class="portlet-layout row">
            <div class="portlet-column column large-4" id="column-7">
                <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-7"></div>
            </div>
            
            <div class="portlet-column column large-4" id="column-8">
                <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-8"></div>
            </div>
            
            <div class="portlet-column column large-4" id="column-9">
                <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-9"></div>
            </div>
        </div>
        
        <div class="portlet-layout row">
            <div class="portlet-column column large-12" id="column-10">
                <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-10"></div>
                <section class="portlet-layout row">
                    <div class="portlet-column column medium-6 large-6" id="column-11">
                        <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-11"></div>
                    </div>

                    <div class="portlet-column column medium-6 large-6" id="column-12">
                        <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-12"></div>
                    </div>
                </section>
            </div>
        </div>

    </section>

</div>






    
    <form action="#" id="hrefFm" method="post" name="hrefFm">
        <span></span>
    </form>


			</div>


    			
        
        
                
                        









    		





















































			





































































































        



        































































































<!-- begin: FOOTER -->
<footer id="footer">

    <div class="row">
        <div class="column">
                                                <div class="site-logo"><a href="/" title="Go to WKBN"><img src="https://static.lakana.com/nxsglobal/global/theme/images/nexstar-logo-white-nmg.png" alt="LAKANA"><div class="site-logo-wrapper" style="background:url(https://static.lakana.com/nxsglobal/global/theme/images/nexstar-logo-white-nmg.png)"></div></a></div>

                            <ul class="social-share">
                                                                                                                                                                                                                                                                                        <li class="twitter"><a href="https://twitter.com/WKBN"><i class="fa fa-twitter icon"></i></a></li>
                                                                                                                                <li class="facebook"><a href="https://www.facebook.com/WKBN27/"><i class="fa fa-facebook icon"></i></a></li>
                                                                                                                                <li class="pinterest"><a href="https://www.pinterest.com/wkbn27/"><i class="fa fa-pinterest icon"></i></a></li>
                                                                                                                                <li class="google-plus"><a href="https://plus.google.com/+Wkbn27/"><i class="fa fa-google-plus icon"></i></a></li>
                                                        </ul>


                                                    <div class="footer-links primary">
                                                                                                                                                    <div class="links">
                            <h4><a href="https://www.wkbn.com/contact-us">Contact Us</a></h4>
                                                                                        <ul>
                                                                                                                                                                                                        <li><a href=""></a></li>
                                                                    </ul>
                                                    </div>
                                                                                                                                                    <div class="links">
                            <h4><a href="https://www.wkbn.com/closed-captioning">Closed Captioning</a></h4>
                                                                                        <ul>
                                                                                                                                                                                                        <li><a href=""></a></li>
                                                                    </ul>
                                                    </div>
                                                                                            <div class="links">
                            <h4><a href="https://publicfiles.fcc.gov/tv-profile/wkbn-tv">FCC Public File</a></h4>
                                                                                        <ul>
                                                                                                                                                            <li><a href="https://publicfiles.fcc.gov/tv-profile/wkbn-tv">FCC Public File</a></li>
                                                                    </ul>
                                                    </div>
                                                                                            <div class="links">
                            <h4><a href="https://publicfiles.fcc.gov/tv-profile/wkbn-tv/programs-list/">FCC Children's Report</a></h4>
                                                                                        <ul>
                                                                                                                                                            <li><a href="https://publicfiles.fcc.gov/tv-profile/wkbn-tv">FCC Public File</a></li>
                                                                                                                                                            <li><a href="https://publicfiles.fcc.gov/tv-profile/wkbn-tv/programs-list/">FCC Children's Report</a></li>
                                                                    </ul>
                                                    </div>
                                                                                            <div class="links">
                            <h4><a href="https://media.wkbn.com/nxs-wkbntv-media-us-east-1/document_dev/2018/05/31/WKBN%20EEO%20Public%20File%20Report%205-25-17%20-%205-23-18_1527802990445_44070987_ver1.0.pdf">WKBN EEO Report</a></h4>
                                                                                        <ul>
                                                                                                                                                            <li><a href="https://publicfiles.fcc.gov/tv-profile/wkbn-tv">FCC Public File</a></li>
                                                                                                                                                            <li><a href="https://publicfiles.fcc.gov/tv-profile/wkbn-tv/programs-list/">FCC Children's Report</a></li>
                                                                                                                                                            <li><a href="https://publicfiles.fcc.gov/tv-profile/wkbn-tv/equal-employment-opportunity-records/">WKBN EEO Report</a></li>
                                                                    </ul>
                                                    </div>
                                                                                                                                                    <div class="links">
                            <h4><a href="https://www.wkbn.com/privacy-policy">Privacy Policy</a></h4>
                                                                                        <ul>
                                                                                                                                                            <li><a href="https://publicfiles.fcc.gov/tv-profile/wkbn-tv">FCC Public File</a></li>
                                                                                                                                                            <li><a href="https://publicfiles.fcc.gov/tv-profile/wkbn-tv/programs-list/">FCC Children's Report</a></li>
                                                                                                                                                            <li><a href="https://publicfiles.fcc.gov/tv-profile/wkbn-tv/equal-employment-opportunity-records/">WKBN EEO Report</a></li>
                                                                                                                                                                                                                                                    <li><a href="https://www.wkbn.com/privacy-policy">Privacy Policy</a></li>
                                                                    </ul>
                                                    </div>
                                                                                                                                                    <div class="links">
                            <h4><a href="https://www.wkbn.com/terms-of-use">Terms of Use</a></h4>
                                                                                        <ul>
                                                                                                                                                            <li><a href="https://publicfiles.fcc.gov/tv-profile/wkbn-tv">FCC Public File</a></li>
                                                                                                                                                            <li><a href="https://publicfiles.fcc.gov/tv-profile/wkbn-tv/programs-list/">FCC Children's Report</a></li>
                                                                                                                                                            <li><a href="https://publicfiles.fcc.gov/tv-profile/wkbn-tv/equal-employment-opportunity-records/">WKBN EEO Report</a></li>
                                                                                                                                                                                                                                                    <li><a href="https://www.wkbn.com/privacy-policy">Privacy Policy</a></li>
                                                                                                                                                                                                                                                    <li><a href="https://www.wkbn.com/terms-of-use">Terms of Use</a></li>
                                                                    </ul>
                                                    </div>
                                                                                            <div class="links">
                            <h4><a href="/privacy-policy#advertising">About Our Ads</a></h4>
                                                                                        <ul>
                                                                                                                                                                                                                                                    <li><a href="https://www.wkbn.com/weather/closings/admin">Admin</a></li>
                                                                    </ul>
                                                    </div>
                                                                                            <div class="links">
                            <h4><a href="https://www.nexstar.tv/">Nexstar</a></h4>
                                                                                        <ul>
                                                                                                                                                            <li><a href="https://publicfiles.fcc.gov/tv-profile/wkbn-tv">FCC Public File</a></li>
                                                                                                                                                            <li><a href="https://publicfiles.fcc.gov/tv-profile/wkbn-tv/programs-list/">FCC Children's Report</a></li>
                                                                                                                                                            <li><a href="https://publicfiles.fcc.gov/tv-profile/wkbn-tv/equal-employment-opportunity-records/">WKBN EEO Report</a></li>
                                                                                                                                                                                                                                                    <li><a href="https://www.wkbn.com/privacy-policy">Privacy Policy</a></li>
                                                                                                                                                                                                                                                    <li><a href="https://www.wkbn.com/terms-of-use">Terms of Use</a></li>
                                                                                                                                                            <li><a href="https://www.nexstar.tv/">Nexstar</a></li>
                                                                    </ul>
                                                    </div>
                                                                                                                                                    <div class="links">
                            <h4><a href="https://www.wkbn.com/weather/closings/admin">Admin</a></h4>
                                                                                        <ul>
                                                                                                                                                                                                        <li><a href=""></a></li>
                                                                    </ul>
                                                    </div>
                                    </div>
            
            <div class="footer-links secondary logos">
                                                    <ul>
                                                                                                                                                                                                                                                                                </ul>
                            </div>

            <div class="footer-links secondary">
                                                    <ul>
                                                                                                                                                                        <li><a href="" ></a></li>
                                            </ul>
                            </div>

                            <p class="copyright">&copy; 1998 - <span id="copyrightYear">2019</span> Nexstar Broadcasting, Inc. | All Rights Reserved.</p>
            
        </div>
    </div>

</footer>
<!-- end: FOOTER -->

                
                                          










    		





















































			





































































































        










































































































    
        
                        
        
        
            
            
        
    
            
        
            
            
            
            
            
            
            
        
         
    <!-- Begin: Ad -->    
    <section class="module mod-wrapper mod-ad ">
                <div id="mweb-adhesion-106323" class="ep-ad-slot mod-body mweb-adhesion" data-ad-json='{"baseAdUnitPath":"lin.wkbn","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[320, 50]],"lazyLoadDisabled":false,"moduleRefreshable":false,"pos":"mweb-adhesion","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("mweb-adhesion-106323");
            }
        </script>
    </section>
    <!-- End: Ad -->
    


                                                  










    		





















































			





































































































        










































































































    
        
                        
        
        
            
            
        
    
            
        
        
            
            
            
            
            
            
        
         
    <!-- Begin: Ad -->    
    <section class="module mod-wrapper mod-ad ">
                <div id="dt-adhesion-160539" class="ep-ad-slot mod-body dt-adhesion" data-ad-json='{"baseAdUnitPath":"lin.wkbn","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[2, 2]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"dt-adhesion","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("dt-adhesion-160539");
            }
        </script>
    </section>
    <!-- End: Ad -->
    



                        
        		</div>
	<!-- end: WRAPPER -->

        	
































































































<!-- omniture scripts -->


	




























































	









	





	

	



	


	



	



	

	



	


	



	
















<script type="text/javascript">
// <![CDATA[

	Liferay.Util.addInputFocus();

	
		Liferay.Portlet.runtimePortletIds = ['103'];
	

	

	
		
		

			

			
		
	

// ]]>
</script>








	










<script type="text/javascript">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</script>











    <script src="https://www.wkbn.com/nxs-main-v2-theme/js/main.js?minifierType=js&amp;languageId=en_US&amp;b=6102&amp;t=1550210017000" type="text/javascript"></script>





	

	

	<script type="text/javascript">
		// <![CDATA[
			

			
		// ]]>
	</script>











            <!-- custom footer logo link -->
        <script>
            (function ($) {
                $(document).ready(function () {
                    $('#footer').find('.site-logo > a').attr('href', 'http://www.nexstar.tv');
                });
            })(jQuery);
        </script>
    
        
														

		
		<!-- begin: Quantcast -->
				<!-- end: Quantcast -->

					<!-- Begin: Footer Customized Content Before Body End -->
							
						<!-- End: Footer Customized Content Before Body End -->

			<!-- begin: Footer Customized Content -->
							
						<!-- end: Footer Customized Content -->
		
			

	<!-- begin: Taboola Closing Snippet -->
	<script type="text/javascript">
   		window._taboola = window._taboola || [];
   		_taboola.push({flush: true});
 	</script>
 	<!-- end: Taboola Closing Snippet -->
</body>
</html>


